快捷导航: 股票配资 | 配资公司 配资114旨在打造全网最优质的“股票配资筛选平台”
你的位置:首页 > 配资公司

如何利用头天埋伏次日涨停选股方法?

2019-06-18 | 人围观

曾有些个股,在拉出第一个涨停板后,接下来是几天的回落洗盘,然后在关键位置强势反转。这些天,琢磨着这类股。比如,ST金瑞5月份的爆涨行情,ST狮头6月的股票爆涨行情。这些个股很喜人!

  

  (1)ST金瑞5月份的爆涨行情

  

  (2) ST狮头6月的爆涨行情

  经过几天研究,总结如下:阶段性底部出现涨停板,之后缩量回落四五天,看似无力,但回落到前一底部或涨停板那天的开盘附近时,收出经典反转形态(比如:阶段底量的孕十字、阶段底量的倒锤子线),然后,次日强势反转——收中大阳或涨停板。

  对于这种个股,只要符合:反转当日放出倍量、且收盘价冲过左边涨停板的收盘价,并收在其上方。就是一片春天。

  (1)以ST金瑞(现为金瑞矿业)为例的选股公式:

  {至少有1个涨停板,且位置很重要}

  T1:=C/REF(C,1)>1.095 AND H=C;

  T2:=COUNT(T1,10)>=1 AND BARSLAST(T1)>4;

  {四连阴回调,但收盘价不能击穿前一底}

  T3:=EVERY(REF(C

  N:=BARSLAST(T1);

  T4:=LLV(C,N-1)>LLV(C,10);

  XG:T2 AND T3 AND T4;

  {介入时机:若次日放出倍量、股价强势反转,并且收盘价过前一涨停板收盘价时,可追入};

  {喜喜选股公式};

  (2)以ST狮头为例的选股公式:

  T1:=C/REF(C,1)>1.095 AND H=C;

  N:=BARSLAST(T1);

  T2:=N>2 AND N<7;

  T3:=COUNT(T1,N+1)=1;

  T4:=EVERY(L>REF(O,N),N-1);

  T5:=EVERY(V

  T6:=L=LLV(L,N-1) AND V=LLV(V,N-1);

  T7:=EVERY(O

  T8:=EVERY(V

  XG:T2 AND T3 AND T4 AND T5 AND T6 AND T7 AND T8;

  {此公式为预选公式。选出后另存为预选池。介入点:如果次日放量过前一涨停板收盘价,就可以考虑介入。};

  利用选股公式预选后,进行反复检验,最终还得特别注意一点:在符合上述条件的前提下,还得注意反转那日,在前面涨停板收盘价位置下方一定要有密集的筹码主峰。否则要放弃。好了,关于关于头天埋伏次日涨停选股方法技巧有哪些?就说到这里,希望对投资者有所帮助。温馨提示,股市有风险,投资需谨慎。关于更多的股票相关知识,尽在配资114